<?xml version="1.0" encoding="UTF-8"?>
<!-- generator="FeedCreator 1.8" -->
<?xml-stylesheet href="https://docs.pteavstudio.com/lib/exe/css.php?s=feed" type="text/css"?>
<rdf:RDF
    xmlns="http://purl.org/rss/1.0/"
    xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
    xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
    xmlns:dc="http://purl.org/dc/elements/1.1/">
    <channel rdf:about="https://docs.pteavstudio.com/feed.php">
        <title>PTE AV Studio - en-us:11.0:main_menu_1</title>
        <description></description>
        <link>https://docs.pteavstudio.com/</link>
        <image rdf:resource="https://docs.pteavstudio.com/_media/wiki/logo.png" />
       <dc:date>2026-09-23T20:06:53+00:00</dc:date>
        <items>
            <rdf:Seq>
                <rdf:li rdf:resource="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/file?rev=1671705711&amp;do=diff"/>
                <rdf:li rdf:resource="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/help?rev=1672245170&amp;do=diff"/>
                <rdf:li rdf:resource="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/main?rev=1671637768&amp;do=diff"/>
                <rdf:li rdf:resource="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/project?rev=1671705774&amp;do=diff"/>
                <rdf:li rdf:resource="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/publish?rev=1710768064&amp;do=diff"/>
                <rdf:li rdf:resource="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/settings?rev=1672246310&amp;do=diff"/>
                <rdf:li rdf:resource="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/slide?rev=1695122048&amp;do=diff"/>
            </rdf:Seq>
        </items>
    </channel>
    <image rdf:about="https://docs.pteavstudio.com/_media/wiki/logo.png">
        <title>PTE AV Studio</title>
        <link>https://docs.pteavstudio.com/</link>
        <url>https://docs.pteavstudio.com/_media/wiki/logo.png</url>
    </image>
    <item rdf:about="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/file?rev=1671705711&amp;do=diff">
        <dc:format>text/html</dc:format>
        <dc:date>2022-12-22T10:41:51+00:00</dc:date>
        <dc:creator>Anonymous (anonymous@undisclosed.example.com)</dc:creator>
        <title>File Menu</title>
        <link>https://docs.pteavstudio.com/en-us/11.0/main_menu_1/file?rev=1671705711&amp;do=diff</link>
        <description>File Menu

The “Main Menu”, “File” option has 8 menu items as shown below :



----------

These menu items provide the following functions :

	*  New  - starts a new project. Note that in “Settings/Preferences/Project” Preferences an option to load the last project is provided. If this is selected, the last project opened will be opened when Pictures To Exe is started. If this option is not selected then PicturesToExe will open as a new project by default</description>
    </item>
    <item rdf:about="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/help?rev=1672245170&amp;do=diff">
        <dc:format>text/html</dc:format>
        <dc:date>2022-12-28T16:32:50+00:00</dc:date>
        <dc:creator>Anonymous (anonymous@undisclosed.example.com)</dc:creator>
        <title>The Help Menu</title>
        <link>https://docs.pteavstudio.com/en-us/11.0/main_menu_1/help?rev=1672245170&amp;do=diff</link>
        <description>The Help Menu

The “Main Menu”, “Help” provides 6 menu options as shown below:



These menu items provide the following functions :

	*  User Guide Online…  - provides a link to the online user guides (German, French, Italian and English;</description>
    </item>
    <item rdf:about="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/main?rev=1671637768&amp;do=diff">
        <dc:format>text/html</dc:format>
        <dc:date>2022-12-21T15:49:28+00:00</dc:date>
        <dc:creator>Anonymous (anonymous@undisclosed.example.com)</dc:creator>
        <title>Main Menu</title>
        <link>https://docs.pteavstudio.com/en-us/11.0/main_menu_1/main?rev=1671637768&amp;do=diff</link>
        <description>Main Menu

There are 6 menu items forming the Main Program Menu at the top left-hand side of the Main Window.

For details of the File Menu, see File Menu

For details of the Publish Menu, see The Publish Menu

For details of the Project Menu, see The Project Menu

For details of the Slide Menu, see</description>
    </item>
    <item rdf:about="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/project?rev=1671705774&amp;do=diff">
        <dc:format>text/html</dc:format>
        <dc:date>2022-12-22T10:42:54+00:00</dc:date>
        <dc:creator>Anonymous (anonymous@undisclosed.example.com)</dc:creator>
        <title>The Project Menu</title>
        <link>https://docs.pteavstudio.com/en-us/11.0/main_menu_1/project?rev=1671705774&amp;do=diff</link>
        <description>The Project Menu

Apart from providing access to the “undo/Redo” commands, this menu item merely provides a link to the “Project Options” screen which can also be reached via the “Project Options” button on the lower toolbar.  Facilities available in</description>
    </item>
    <item rdf:about="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/publish?rev=1710768064&amp;do=diff">
        <dc:format>text/html</dc:format>
        <dc:date>2024-03-18T13:21:04+00:00</dc:date>
        <dc:creator>Anonymous (anonymous@undisclosed.example.com)</dc:creator>
        <title>The Publish Menu</title>
        <link>https://docs.pteavstudio.com/en-us/11.0/main_menu_1/publish?rev=1710768064&amp;do=diff</link>
        <description>The Publish Menu

The &quot;Publish Show&quot; Button

(“Export Show”)

If selected from “Settings/Preferences/Toolbars”, a “Publish Show” button can be added to the Main Window toolbars. This provides further information on the “Publish” options and these are described below.</description>
    </item>
    <item rdf:about="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/settings?rev=1672246310&amp;do=diff">
        <dc:format>text/html</dc:format>
        <dc:date>2022-12-28T16:51:50+00:00</dc:date>
        <dc:creator>Anonymous (anonymous@undisclosed.example.com)</dc:creator>
        <title>The Settings Menu</title>
        <link>https://docs.pteavstudio.com/en-us/11.0/main_menu_1/settings?rev=1672246310&amp;do=diff</link>
        <description>The Settings Menu



Language

The User can choose a Language from the list.

File List Sort Order



The File List can be sorted by:

	*  Name (Ctrl+F4)
		*  Extension (Ctrl+F5)
		*  Date Modified (Ctrl+F6)
		*  Exif Date (Ctrl+F7)
		*  Size (Ctrl+F8)</description>
    </item>
    <item rdf:about="https://docs.pteavstudio.com/en-us/11.0/main_menu_1/slide?rev=1695122048&amp;do=diff">
        <dc:format>text/html</dc:format>
        <dc:date>2023-09-19T11:14:08+00:00</dc:date>
        <dc:creator>Anonymous (anonymous@undisclosed.example.com)</dc:creator>
        <title>The Slide Menu</title>
        <link>https://docs.pteavstudio.com/en-us/11.0/main_menu_1/slide?rev=1695122048&amp;do=diff</link>
        <description>The Slide Menu

The “Main Menu”, “Slide” provides 16 menu items as shown below. Many of these functions can also be obtained via buttons on the toolbars or via shortcut keys.



These menu items provide the following functions :

	*  Copy Slide</description>
    </item>
</rdf:RDF>
